#centos-meeting: Hyperscale SIG
Meeting started by Eighth_Doctor at 16:02:55 UTC
(full logs).
Meeting summary
- Followups (Eighth_Doctor, 16:06:23)
- Announcements (Eighth_Doctor, 16:12:16)
- Tickets (Eighth_Doctor, 16:13:59)
- Membership (Eighth_Doctor, 16:15:25)
- https://pagure.io/centos-sig-hyperscale/sig/issue/128
(Eighth_Doctor,
16:16:45)
- AGREED: Richard
Phibel (FAS/ACO: richardphibel) is accepted into the Hyperscale
SIG (Eighth_Doctor,
16:20:28)
- ACTION: Davide
Cavalca will add Richard Phibel (FAS/ACO: richardphibel) to the
Hyperscale SIG (Eighth_Doctor,
16:21:39)
- Misc (Eighth_Doctor, 16:22:14)
- https://src.fedoraproject.org/rpms/qemu/pull-request/28#comment-115808
has a quick summary (davide,
16:23:51)
- https://bugzilla.redhat.com/show_bug.cgi?id=2125336
being the main one (davide,
16:25:31)
- https://bugzilla.redhat.com/show_bug.cgi?id=2124924
(Eighth_Doctor,
16:37:58)
- https://code.videolan.org/videolan/vlc/-/milestones/103
(Eighth_Doctor,
16:42:32)
Meeting ended at 16:52:40 UTC
(full logs).
Action items
- Davide Cavalca will add Richard Phibel (FAS/ACO: richardphibel) to the Hyperscale SIG
Action items, by person
- Cavalca
- Davide Cavalca will add Richard Phibel (FAS/ACO: richardphibel) to the Hyperscale SIG
- Davide
- Davide Cavalca will add Richard Phibel (FAS/ACO: richardphibel) to the Hyperscale SIG
People present (lines said)
- Eighth_Doctor (93)
- davide (26)
- aekoroglu (15)
- salimma (10)
- neil (7)
- kcwells (6)
- centguard (4)
- oidoming (4)
- tdmackey (1)
- Davide (0)
- Cavalca (0)
Generated by MeetBot 0.4.